<!DOCTYPE html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns#">
<head>
<meta name="keywords" content="telefona format atma,samsung format atma,ses yükseltme,snapchat,swarm,android whatsapp,android oyunları,android uygulamaları,instagram,">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Whatsapp mesaj arşivi nedir, nasıl bulunur ? - Cep Telefonu oyunları</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.ceply.net/xmlrpc.php">
<title>Whatsapp mesaj arşivi nedir, nasıl bulunur ? - Cep Telefonu oyunları</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ceply ile En güzel Oyun ve Uygulamalar"/>
<link rel="canonical" href="https://www.ceply.net/2018/10/whatsapp-mesaj-arsivi-nedir-nasil-bulunur.html" />
<link rel="publisher" href="https://plus.google.com/108806918360474468790/about"/>
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Whatsapp mesaj arşivi nedir, nasıl bulunur ? - Cep Telefonu oyunları" />
<meta property="og:description" content="Ceply ile En güzel Oyun ve Uygulamalar" />
<meta property="og:url" content="https://www.ceply.net/2018/10/whatsapp-mesaj-arsivi-nedir-nasil-bulunur.html" />
<meta property="og:site_name" content="Cep Telefonu oyunları" />
<meta property="article:publisher" content="https://www.facebook.com/ceply.net1/" />
<meta property="article:section" content="android uygulamaları" />
<meta property="article:published_time" content="2018-10-08T21:19:52+00:00" />
<meta property="og:image" content="https://www.ceply.net/wp-content/uploads/2015/12/whatsapp-gru-isimleri.jpg" />
<meta property="og:image:secure_url" content="https://www.ceply.net/wp-content/uploads/2015/12/whatsapp-gru-isimleri.jpg" />
<meta property="og:image:width" content="580" />
<meta property="og:image:height" content="330" />
<meta property="og:image:alt" content="Whatsapp grup isimleri" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cep Telefonu oyunları &raquo; beslemesi" href="https://www.ceply.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Cep Telefonu oyunları &raquo; yorum beslemesi" href="https://www.ceply.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Cep Telefonu oyunları &raquo; Whatsapp mesaj arşivi nedir, nasıl bulunur ? yorum beslemesi" href="https://www.ceply.net/2018/10/whatsapp-mesaj-arsivi-nedir-nasil-bulunur.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ceply.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fashify-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C800%2C800i&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ceply.net/wp-content/themes/fashify/assets/css/font-awesome.min.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='fashify-style-css'  href='https://www.ceply.net/wp-content/themes/fashify/style.css?ver=4.9.8' type='text/css' media='all' />
<style id='fashify-style-inline-css' type='text/css'>

				.entry-meta a,
				.main-navigation a:hover,
				.main-navigation .current-menu-item > a,
				.main-navigation .current-menu-ancestor > a,
				.widget_tag_cloud a:hover,
                a:hover,
				.social-links ul a:hover::before
				 {
					 color : #f75357;
				 }
				button, input[type="button"], input[type="reset"], input[type="submit"]{
                    background: #f75357;
					border-color : #f75357;
                }
				.widget_tag_cloud a:hover { border-color : #f75357;}
                .main-navigation a,
				h1.entry-title,
				.widget-title,
				.footer-staff-picks h3,
				.navigation .current
				{
                	color: #444;
                }
                button:hover, input[type="button"]:hover,
				input[type="reset"]:hover,
				input[type="submit"]:hover {
                        background: #444;
						border-color: #444;
                }
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.ceply.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ceply.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ceply.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ceply.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ceply.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.ceply.net/?p=9456' />
<link rel="alternate" type="application/json+oembed" href="https://www.ceply.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ceply.net%2F2018%2F10%2Fwhatsapp-mesaj-arsivi-nedir-nasil-bulunur.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ceply.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ceply.net%2F2018%2F10%2Fwhatsapp-mesaj-arsivi-nedir-nasil-bulunur.html&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="icon" href="https://www.ceply.net/wp-content/uploads/2018/10/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ceply.net/wp-content/uploads/2018/10/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ceply.net/wp-content/uploads/2018/10/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ceply.net/wp-content/uploads/2018/10/cropped-logo-270x270.png" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-71860810-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-71860810-1');
</script>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-9456 single-format-standard wp-custom-logo group-blog">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">İçeriğe atla</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="container">

			<div class="site-branding">

								<div class="site-logo">
					<a href="https://www.ceply.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="272" height="83" src="https://www.ceply.net/wp-content/uploads/2015/10/cropped-cep-logo-1.png" class="custom-logo" alt="Cep Telefonu oyunları" itemprop="logo" /></a>				</div>
				
									<p class="site-title"><a href="https://www.ceply.net/" rel="home">Cep Telefonu oyunları</a></p>
									<p class="site-description">Ceply ile En güzel Oyun ve Uygulamalar</p>
				
			</div><!-- .site-branding -->

			<div class="social-menu">
							</div>

		</div>

	</header><!-- #masthead -->

	<nav id="site-navigation" class="main-navigation" role="navigation">
		<div class="container">

			<button class="menu-toggle" aria-controls="top-menu" aria-expanded="false">Menü</button>
			<div class="menu-ustmenu-container"><ul id="primary-menu" class="menu"><li id="menu-item-7275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7275"><a href="https://www.ceply.net/kategori/android-oyunlari">ANDROID OYUNLARI</a></li>
<li id="menu-item-7274" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7274"><a href="https://www.ceply.net/kategori/android-uygulamalari">ANDROID UYGULAMALARI</a></li>
<li id="menu-item-7273" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7273"><a href="https://www.ceply.net/kategori/android-ipuclari">ANDROID iPUCLARi</a></li>
<li id="menu-item-9481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9481"><a href="https://www.ceply.net/iletisim">iletişim &#8211; Contact</a></li>
<li id="menu-item-9482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9482"><a href="https://www.ceply.net/hakkimizda-2">Hakkımızda</a></li>
<li id="menu-item-9483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9483"><a href="https://www.ceply.net/gizlilik-politikasi">Gizlilik Politikası</a></li>
</ul></div>
		</div>
	</nav><!-- #site-navigation -->

	<div id="content" class="site-content">

<div class="container right-sidebar">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		<article id="post-9456" class="post-9456 post type-post status-publish format-standard has-post-thumbnail hentry category-android-ipuclari category-android-uygulamalari">
	<header class="entry-header">
		<h1 class="entry-title">Whatsapp mesaj arşivi nedir, nasıl bulunur ?</h1>
	
	</header><!-- .entry-header -->

        <div class="entry-thumb">
        <img width="580" height="330" src="https://www.ceply.net/wp-content/uploads/2015/12/whatsapp-gru-isimleri.jpg" class="attachment-full size-full wp-post-image" alt="Whatsapp grup isimleri" srcset="https://www.ceply.net/wp-content/uploads/2015/12/whatsapp-gru-isimleri.jpg 580w, https://www.ceply.net/wp-content/uploads/2015/12/whatsapp-gru-isimleri-300x171.jpg 300w" sizes="(max-width: 580px) 100vw, 580px" />    </div>
    
	<div class="entry-content">
		<p>WhatsApp, dünya genelinde oldukça tercih edilen mesajlaşma uygulamalarından birisi. Akıllı telefonların gelişmesinden önce deli gibi SMS kullandığımız yıllar geride kalırken, WhatsApp ile anlık mesajlaşma, multimedya iletimi gibi özelliklerin tadını çıkarır hale geldik.</p>
<p>Tabi bazen WhatsApp messenger ilişkilerin de düşmanı olabiliyor. Bazı kişiler düzenli olarak mesaj silme işlemi yapsa da, bundan daha basit bir yol bulunmakta. WhatsApp mesajlarını arşivleyerek o kişi veya kişiler ile olan mesajlarınızı WhatsApp ana ekranında görünmemesini sağlayabilirsiniz.</p>
<p>WhatsApp mesajlarını arşivleyen kişiler bu özelliği ilk kullandığı zaman, arşivlenen mesajlar nerede sorusunu sormadan edemiyor. Hal böyle olunca kullanıcılar, WhatsApp arşiv mesajlarına nereden ulaşabilirim cevabını arıyor. Gelin beraber bu konuyu inceleyelim.</p>
<h2>Whatsapp Mesajları Nasıl Arşivlenir ?</h2>
<p>İlk olarak arşivlemek istediğiniz sohbetin üzerine basılı tutun ve aşağıdaki görselde gördüğünüz ikona dokunun. Bu işlemden sonra o sohbet whatsapp ana sayfanızdan yok olacak ve arşiv kısmına gidecek.<br />
<img class="alignnone size-full wp-image-9458" src="https://www.ceply.net/wp-content/uploads/2018/10/whatsapp-mesaj-arvisi.jpg" alt="" width="707" height="133" srcset="https://www.ceply.net/wp-content/uploads/2018/10/whatsapp-mesaj-arvisi.jpg 707w, https://www.ceply.net/wp-content/uploads/2018/10/whatsapp-mesaj-arvisi-300x56.jpg 300w" sizes="(max-width: 707px) 100vw, 707px" /></p>
<h2>WhatsApp&#8217;da arşivlenen mesajlara nerede ?</h2>
<p>WhatsApp ana ekranında iken en alt kısıma indiğiniz taktirde arşivlenen sohbetler yazısını göreceksiniz. Bu yazıya dokunarak arşivlediğiniz tüm sohbetlere ulaşabilirsiniz.</p>
			</div><!-- .entry-content -->

	
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Okumaya devam et</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.ceply.net/2018/09/instagramda-bolunmus-fotograf-nasil-yapilir.html" rel="prev"><span>Önceki makale</span> Instagram&#8217;da Bölünmüş Fotoğraf Nasıl Yapılır ?</a></div></div>
	</nav>
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->

</article><!-- #post-## -->

<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bir cevap yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/whatsapp-mesaj-arsivi-nedir-nasil-bulunur.html#respond" style="display:none;">Cevabı iptal et</a></small></h3>			<form action="https://www.ceply.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Yorum</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-posta</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='9456' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->

	
<aside id="secondary" class="sidebar widget-area" role="complementary">
	<section id="fashify-posts-2" class="widget fashify-posts-widget"><h4 class="widget-title">Son yazılar</h4>            <ul class="widget-posts">                <li class="has-thumb">
                    <a href="https://www.ceply.net/2018/10/angry-birds-tarzi-yeni-bir-oyun-badland-brawl.html" title="Angry Birds Tarzı Yeni Bir Oyun: &#8220;Badland Brawl &#8220;"><img width="250" height="250" src="https://www.ceply.net/wp-content/uploads/2018/10/badland-brawl-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>                    <div class="p-info">
                    <h2 class="entry-title"><a title="Angry Birds Tarzı Yeni Bir Oyun: &#8220;Badland Brawl &#8220;" href="https://www.ceply.net/2018/10/angry-birds-tarzi-yeni-bir-oyun-badland-brawl.html" rel="bookmark">Angry Birds Tarzı Yeni Bir Oyun: &#8220;Badland Brawl &#8220;</a></h2>
                    <span class="entry-date">11 Ekim 2018</span>                    </div>
                </li>
                                <li class="has-thumb">
                    <a href="https://www.ceply.net/2018/10/whatsapp-mesaj-arsivi-nedir-nasil-bulunur.html" title="Whatsapp mesaj arşivi nedir, nasıl bulunur ?"><img width="250" height="250" src="https://www.ceply.net/wp-content/uploads/2015/12/whatsapp-gru-isimleri-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Whatsapp grup isimleri" /></a>                    <div class="p-info">
                    <h2 class="entry-title"><a title="Whatsapp mesaj arşivi nedir, nasıl bulunur ?" href="https://www.ceply.net/2018/10/whatsapp-mesaj-arsivi-nedir-nasil-bulunur.html" rel="bookmark">Whatsapp mesaj arşivi nedir, nasıl bulunur ?</a></h2>
                    <span class="entry-date">8 Ekim 2018</span>                    </div>
                </li>
                                <li class="has-thumb">
                    <a href="https://www.ceply.net/2018/09/instagramda-bolunmus-fotograf-nasil-yapilir.html" title="Instagram&#8217;da Bölünmüş Fotoğraf Nasıl Yapılır ?"><img width="250" height="250" src="https://www.ceply.net/wp-content/uploads/2018/09/instagram-bolunmus-foto-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>                    <div class="p-info">
                    <h2 class="entry-title"><a title="Instagram&#8217;da Bölünmüş Fotoğraf Nasıl Yapılır ?" href="https://www.ceply.net/2018/09/instagramda-bolunmus-fotograf-nasil-yapilir.html" rel="bookmark">Instagram&#8217;da Bölünmüş Fotoğraf Nasıl Yapılır ?</a></h2>
                    <span class="entry-date">16 Eylül 2018</span>                    </div>
                </li>
                                <li class="has-thumb">
                    <a href="https://www.ceply.net/2018/09/lol-skin-ve-uygulama-paylas-tablet-adamda.html" title="LOL Skin ve Uygulama Paylaş Tablet Adam&#8217;da !"><img width="250" height="250" src="https://www.ceply.net/wp-content/uploads/2018/09/lol-skin-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>                    <div class="p-info">
                    <h2 class="entry-title"><a title="LOL Skin ve Uygulama Paylaş Tablet Adam&#8217;da !" href="https://www.ceply.net/2018/09/lol-skin-ve-uygulama-paylas-tablet-adamda.html" rel="bookmark">LOL Skin ve Uygulama Paylaş Tablet Adam&#8217;da !</a></h2>
                    <span class="entry-date">3 Eylül 2018</span>                    </div>
                </li>
                </ul></section><section id="recent-comments-2" class="widget widget_recent_comments"><h4 class="widget-title">Son Yorumlar</h4><ul id="recentcomments"><li class="recentcomments"><a href="https://www.ceply.net/2015/09/android-telefonda-silinen-fotograflari-geri-yukleme.html#comment-35545">Android Telefonda Silinen Fotoğrafları Geri Yükleme</a> için <span class="comment-author-link"><a href='http://türkceell' rel='external nofollow' class='url'>Anonim</a></span></li><li class="recentcomments"><a href="https://www.ceply.net/2017/09/vodafone-7000-mesaj-gonderemiyorum.html#comment-35532">Vodafone 7000&#8217;e Mesaj Gönderemiyorum Sorunu ( ÇÖZÜM )</a> için <span class="comment-author-link">Anonim</span></li><li class="recentcomments"><a href="https://www.ceply.net/2016/03/facebook-messengerda-nasil-oyun-oynanir.html#comment-35523">Facebook Messenger&#8217;da Nasıl Oyun Oynanır ?</a> için <span class="comment-author-link">Zuhal</span></li><li class="recentcomments"><a href="https://www.ceply.net/2017/10/samsung-cagri-merkezi.html#comment-35514">Samsung Çağrı Merkezi &#8211; Samsung Müşteri Hizmetleri Telefon Numarası</a> için <span class="comment-author-link">mehmet</span></li><li class="recentcomments"><a href="https://www.ceply.net/2017/09/android-telefonda-surekli-reklam-cikiyor.html#comment-35483">Telefonda Sürekli Reklam Çıkıyor ! ( Android Reklam Virüsü &#8211; Nasıl Temizlenir )</a> için <span class="comment-author-link"><a href='http://jabjzbx' rel='external nofollow' class='url'>tanid</a></span></li></ul></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">Whatsapp grup isimleri</h4><div class="textwidget custom-html-widget">Arkadaşlarınız ile oldukça eğlendiğiniz bir Whatsapp grubu kurdunuz ancak isim bulamadınız mı ? <a href="https://www.ceply.net/2015/12/whatsapp-grup-isimleri.html"><strong>whatsapp grup isimleri</strong></a> sayfamızda aradığınız grup ismini bulabilirsiniz.</div></section><section id="text-13" class="widget widget_text"><h4 class="widget-title">BİLGİLENDİRME</h4>			<div class="textwidget"><p>Sitemizdeki içerikler izinsiz bir şekilde kullanılamaz. Sitemizde Telif hakkı olduğunu düşündüğünüz içerik var ise aşağıdaki iletişim linkinden bize ulaşabilirsiniz.</p>
</div>
		</section><section id="text-14" class="widget widget_text"><h4 class="widget-title">Sosyal Hesaplarımız</h4>			<div class="textwidget"><a href="https://www.facebook.com/ceply.net1" target="_blank"><img src="https://www.ceply.net/wp-content/uploads/2015/09/facebook-color.png" alt="facebook" width="32" height="32" /></a> <a href="https://twitter.com/ceplynet" target="_blank"><img src="https://www.ceply.net/wp-content/uploads/2015/09/twitter-color.png" alt="twitter" width="32" height="32" /></a><a href="https://plus.google.com/+CeplyNett/" target="_blank"> <img class="alignnone size-medium wp-image-4383" src="https://www.ceply.net/wp-content/uploads/2015/09/googleplus-color.png" alt="googleplus-color" width="32" height="32" /> </a> <a href="http://www.youtube.com/c/CeplyNett " target="_blank"> <img class="alignnone size-medium wp-image-4383" src="https://www.ceply.net/wp-content/uploads/2016/08/Youtube-alt-2.png" alt="Youtube" width="32" height="32" /> </a> <a href="https://www.instagram.com/ceplyweb/ " target="_blank"> <img class="alignnone size-medium wp-image-4383" src="https://www.ceply.net/wp-content/uploads/2016/08/Instagram.png" alt="Instagram" width="32" height="32" /> </a><br><br></div>
		</section></aside><!-- #secondary -->
</div>

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
		
		<div class="site-info">
			<div class="container">

				<div class="site-copyright">
					Tüm hakları saklıdır &copy; 2018 Cep Telefonu oyunları.				</div>


						<div class="theme-info-text">
        	<a href="https://www.famethemes.com/" rel="designer">FameThemes</a> tarafından hazırlanan Fashify teması		</div>
		

			</div>
		</div><!-- .site-info -->

	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://www.ceply.net/wp-content/themes/fashify/assets/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.ceply.net/wp-content/themes/fashify/assets/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.ceply.net/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ceply.net/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

</body>
</html>
